No se puede cargar la aplicación a Fabric / Crashlytics.

Tengo la última aplicación Fabric mac (2.0.1) en mi computadora portátil, con Crashlytics framework versión 3.3.4 y XCode 6.4.

Después de generar el file comprimido con Xcode, intenté upload la compilation a Fabric. Sin embargo, después de seleccionar los probadores y editar la nota de la versión, la carga falló, sin error, ninguna respuesta.

Me pregunto si la versión de tela / crashlytics o Xcode que no coinciden? ¿O hay algo mal con el último mac.app de tela?